Skip to content

UART: Remove blocking version of read_bytes and rename drain_fifo to read_bytes instead #9738

UART: Remove blocking version of read_bytes and rename drain_fifo to read_bytes instead

UART: Remove blocking version of read_bytes and rename drain_fifo to read_bytes instead #9738

Annotations

1 warning

host-tests

succeeded Jan 7, 2025 in 12s